Re: can't start ext gw
Aldevinas Katkus
2017-03-09
after restarting the VPS server there is a lot free memory, but the gw does not start (exactly the same error message is shown). What to do?
free -m
total used free shared buff/cache available
Mem: 4096 281 3612 10 201 3654
Swap: 2048 0 2048

//Aldevinas
Leave Comment
You can subscribe to notifications for this post by selecting the 'star' icon on the top right corner of the post.
Latest Posts
Paul Timms
Hi Andis, if you go to Support > FAQ, there's a section containing all of the known parameters. Paul...
15:06 11 Sep 2026
Paul Timms
Is it possible to use the parameter --skip-register-on-import with multiple registers, either by using a comma-separated string or by specifying this parameter multiple times in parameters.txt? Thi...
15:00 11 Sep 2026