We have a cloud node instance where the service cannot start and there is a d4 error message in the log file. This suggests that the database has been damaged and needs to be recreated.
Is it possible to use the parameter --skip-register-on-import with multiple registers, either by using a comma-separated string or by specifying this parameter multiple times in parameters.txt?
Thi...